16 марта 2015

Менял прокладки на ЦПГ,разбирал всю поршневую,после этого пит стал хуже ехать и звук выхлопа изменился!

Перебрал цпг, после этого пит стал ехать, будто с бедной смесью, но карб я не трогал, выхлоп стал громче и вообще изменился и пит не едет, что это может быть, прокладка между коробкой и цилиндром в одном месте надорвана
0

Комментарии:11

avatar
  • Ezhik
  • 16 марта 2015, 01:49
  • 0
Грм точно выставил? Замки поршневых колец правильно расположил?
avatar
  • Stryker
  • 16 марта 2015, 03:00
  • 0
грм по-любому вставил, я поршень не снимал
avatar
  • Vim
  • 16 марта 2015, 14:07
  • 0
В твоём вопросе ответ.
Между коробкой и цилиндром масло должно течь, если надорвана.
Поршень ты вытащил из цилиндра, а потом вставил. Положение колец правильное?
Выхлоп громче, потому что прижимное кольцо для выхлопной трубы криво встало, либо износилось.
avatar
  • Stryker
  • 16 марта 2015, 19:16
  • 0
я поршень не трогал почти, только пару раз на шпицы упал и ударился об цилиндр.Я кольца не снимал даже.Прижимное кольцо скорей всего встало криво, но может ли пит из-за этого хуже ехать?
avatar
  • Vim
  • 17 марта 2015, 14:13
  • 0
Какая разница, трогал или нет. Когда поршень вынимаешь, кольца легко прокручиваются, а мы говорим про их положение.
Очевидно, что ты даже не интересовался их положением.
Отсечка не сбрасывает, а держит на определённых оборотах.
Не конкретно объясняешь.
avatar
  • Stryker
  • 16 марта 2015, 21:03
  • 0
почистил карб, поднастроил, теперь вроде норм работает.но когда газ нормально даю сбрасывает буд-то отсечка
avatar
  • kord73
  • 17 марта 2015, 17:51
  • 0
А с чего ты менял прокладки? Возможно, ответ на твой вопрос лежит в первопричине.Что могло произойти с движком что пришлось менять прокладки?
avatar
  • Stryker
  • 18 марта 2015, 17:27
  • 0
болт с нловы отлетел и прокладку пробило
avatar
  • kord73
  • 18 марта 2015, 19:32
  • 0
Похоже все таки на неправильно выставленные метки грм(на зуб).«грм по-любому вставил, я поршень не снимал».Поршень то ты не снимал-хотя причем тут поршень?, а голову то снимал, а как ставил, как протягивал ведомо только тебе)))
avatar
  • Stryker
  • 21 марта 2015, 22:48
  • 0
выставил, клапана настроил, все равно тоже самое
avatar
  • kord73
  • 24 марта 2015, 21:35
  • 0
Попробуй померять компрессию.Что-то здесь все равно не так.А с чего отскочил болт(шпилька, насколько я понимаю)? Не было ли перегрева мотора?
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.