bse

17 июля 2016

Питбайк bse160 не едет

Добрый день всем. Питбайк уже 2 сезона, все было хорошо, все менялось во время! Описываю проблему: завожу, прогреваю, убираю подсос, еду 2-3 километра и пит начинает глохнуть. Газ даю а он глохнет и захлебывается. Далее стоит минут 15-20 и опять едет километт, 2 и опять глохнет. Что делать? Подскажите?
0
22 апреля 2016

Проблема с настройкой питбайка

Привет друзья, прошу прощения, если где-то уже была похожая проблема и она решена…
В общем, такое дело, у меня bse с двигателем yx-1 160 кубов.
Недавно после зимней спячки решили наконец-то прокатиться, зимой не катался, но прошлым летом шел звон от двигателя и я решил поменять цепь грм, натяжитель был на максимуме, потом не было времени проверить и вот только весной получилось все проверить, завелся не сразу, работа двигателя была не ровной, колено глушителя разогревалось до красна.
Немного прокатившись пит заглох и отказывался заводиться, но по печальному большому опыту свечник был с собой, выкрутив свечку, был виден белый налет, видимо смесь беднит.
Но вкрутить свечку обратно уже не получилось, так как резьба осталась на ней, усилий вообще никаких не делал, видимо из-за перегрева головы металл стал очень мягким.
Резьбу мне восстановили через пару дней, почистил карб, добавил смеси.
Карб вм 26, игла на втором положении снизу, винт смеси вывернул на 2.5 или 3 оборота, точно не помню.
Заодно я притер клапана и вот настало время их настроить.

Зазоры до этого я делал 0.08/0.1, поставил 0.06/0.08(случайно, промахнулся с затяжкой).
Завелся с пол тыка, работает тихо, прям уши радуются, но при прогревания ничинает жутко брякать где-то метал, где, точно понять не могу.
Сделал 0.05/0.05 заводится хорошо, но брякает.
Увеличил зазор 0.08/0.1, завелся очень плохо, брякает.
Вернул 0.06/0.08 брякает, но заводится и работает хорошо, правда холостые немного плавают и может заглохнуть после прогрева.
Решил проверить зазор после прогревания, с 0.08/0.1 он увеличился до 0.1/0.13!!!
Регулировку проводил на остывшем двигателе.

Помогите, кто-нибудь, у меня крыша едет, во первых почему зазор увеличивается а не уменьшается?
И что это за звон металла в районе головы именно после прогрева? Раньше грешил на цепь ГРМ, заменил на новую, теперь что клапана зажаты, тоже нет, зазор только больше становится. Может зазор совсем маленьким сделать? Боюсь прогарания.

Брякает очень странно, прям вот железный цокот
0
04 декабря 2015

Маятник BSE-PH09B

Всем добрый день. Ремонтирую пит BSE-PH09B. Подшипники маятника заклинившие намертво удалил, (посадка очень плотная) запрессовал новые 6200 NTN. Получилось только прессом. После запрессовки налицо не соосность подшипников-ось через оба подшипника проходит с большим усилием. Нет приятной мягкости вращения. С одной стороны- узел необходимо перебрать и переделать. Но без изготовления кондуктора и применения станочного парка (а его нет) не обойтись. С другой- это дешёвый китайский пит, ставить и не парится, это для них нормально. Часто ли такое встречается? Стоит ли заморачиваться с переделкой? Это мой первый ремонт китайского мота, да и мототехники вообще. Всё больше авто. Там бы переделал однозначно.
0
18 августа 2015

Аттеншн плиз! ХЭЭЭЛП! помогите выбрать

  • написал: yana
  • 608
приветствую!
ребят, хочу купить пит bse с рук. он уже сделан под стант, по словам хозяина, все просто огонь. но одно но, там вылетела свеча.
и второй вариант, это kaxo motos на ходу. по словам продавца все супер. вложений не требует.
по деньгам одинаково.
я из москвы. может кто то сможет словом, делом помочь
(делом вообще супер)
спасибище
(картинка не в тему, но это йааа)
0
30 мая 2015

Пит глохнет без подсоса

Всем здоровья!
Изложу вкратце проблему: купил недавно новый Пит bse 150. Поначалу проблем не было. Но в последнее время Пит стал глохнуть при выключении подсоса. Продул все жиклеры, постирал фильтр, настроил карбик (микуни вм 26) согласно мануала. Проблема не исчезла. На подносе заводится и работает прекрасно, только собираешься поехать и выключаешь подсос как Пит сделает несколько оборотов и глохнет.
Подскажите в чем еще может быть проблема?
0